PDA

Ver la versión completa : Con señal muy buena pero no puedo navegar.



ATHENE
29/11/2014, 15:04
Una ayudita por favor , acabo de formatear el ordenador , tengo señal excelente , habro la pagina del navegador , pero cuando quiero ir a alguna página , me dice que no me la puede mostrar , me he vuelto loco leyendo y haciendo todo lo que pone por internet pero lo mas que he conseguido es navegar de vez en cuando y tardando mucho en cargar las páginas , el sistema operativo que le he puesto es un xp muy liviano , ya que es una maquina muy vieja , alguien tiene idea por que puede pasarme esto. Muchas gracias de antemano.

sebas
29/11/2014, 18:34
siento no poder ayudarte compi..pero seguro que si te pones en contacto con darko o con Andaya seguro que te diran mas o menos lo que as de hacer..son 2 makinas

un abrazo compi..mandasles un mp x si no ven este pots...

ava lavinia
01/12/2014, 03:46
Qué cosa más rara, athene...

-Prueba otro navegador
-intenta navegar desde el móvil u otro ordenador
-apaga el router durante 10 o 15 minutos
-si conectas por LAN, cambia de ranura

Si descartas que sea cosa del modem, lo más seguro es que tengas cascada la tarjeta de red... porque doy por hecho que tienes los drivers correctamente instalados!!

javibelen
01/12/2014, 15:40
No sera tema de DNS, ultimamente estaban dando algo de morcillas las compañias

ATHENE
01/12/2014, 16:22
Muchas gracias por responder , he hecho todo lo habido y por haber , llevo una semana leyendo por internet las diferentes causas , y no ma ha servido nada de lo que he hecho , al final me lo ha arreglado un programa que me dijo un tecnico al que se lo comenté y que digo el nombre por si a aguien le pasase lo mismo , muchas gracias y perdon por las molestias , el programa se llama :Complete Internet Repair .

ava lavinia
01/12/2014, 18:28
Me alegro athene, tú guarda el programita por si algún día me hace falta.... Me dejan sin internete y me da algo jajaja